Dec 102011
 

If you want to use the packages from Openvas on backtrack, these are the pinnings you will need to use to keep the backtrack versions from over-writing the openvas built versions.

Package: *
Pin: release n=revolution
Pin-Priority: -10
 
Package: *
Pin: origin download.opensuse.org
Pin-Priority: 900

This site uses Akismet to reduce spam. Learn how your comment data is processed.